langchain.utils.openai.is_openai_v1

langchain.utils.openai.is_openai_v1() bool[source]