langchain.document_loaders.unstructured.satisfies_min_unstructured_version

langchain.document_loaders.unstructured.satisfies_min_unstructured_version(min_version: str) bool[source]

Check if the installed Unstructured version exceeds the minimum version for the feature in question.