langchain.chat_models.google_palm.ChatGooglePalmError

class langchain.chat_models.google_palm.ChatGooglePalmError[source]

Error with the Google PaLM API.